Wątek: Problem z internetem (LTE)

Pokaż wyniki od 1 do 7 z 7
  1. #1

    Problem z internetem (LTE)

    Od kilku dni (3/4) mam problem z zasięgiem w mojej okolicy.Zaniki sygnału na urządzeniach mobilnych itp.W routerze mam taką sytuacje Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Screenshot - 16_05.png
Wyświetleń:	7
Rozmiar:	10.9 KB
ID:	7526z H+ skacze mi do 3G czasami wskoczy LTE ale bez kresek zasięgu.Czym to może być spowodowane?

  2. #2
    Witaj, przyczyny mogą być różne jak np. uszkodzenie urządzenia, utrudnienia w danej okolicy czy przeciążenie nadajnika. Sprawdzałeś może kartę w innym urządzeniu?
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  3. #3
    A czy jest możliwość sprawdzenia tych utrudnień w okolicy? Kartę za chwile sprawdze w innym routerze

  4. #4
    Może to sprawdzić Obsługa Klienta, ja niestety nie mam do nich dostępu https://www.play.pl/pomoc/kontakt.html
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  5. #5
    Router działa więc chyba po prostu jakieś utrudnienia są

  6. #6
    W takim razie możesz zrobić zgłoszenie w tej sprawie.
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  7. #7
    Moderator Hardcore Player Awatar xaviero
    Dołączył
    Jun 2012
    Posty
    35,408
    Brak nowych wpisów w wątku.
    Temat zamykam.

    W razie problemów lub dodatkowych pytań, prosimy o PW do Moderatorów: Jahu lub Xaviero wątek zostanie ponownie otwarty.
    >>> Pojawił się problem na forum? Pisz śmiało: <<<

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •