Wątek: Huawei E5573s-320 Problem

Strona 1 z 5 123 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 43
  1. #1

    Huawei E5573s-320 Problem

    Witam. Posiadam router "Huawei E5573s-320". Nie wiem czy to jest wina sieci czy też routera, ale korzystając z internetu często traci prędkość. Dosłownie zwalnia do takiego stopnia, że nie jest możliwe otwarcie "facebooka,onet", a nawet "google", mimo że na stronie " http://192.168.8.1/html/home.html " cały czas pokazuje trzy, cztery "kreski" zasięgu LTE. Pomaga czasami wyłączenie i włączenie routera, lecz za chwile znowu to samo, wystarczy otworzyć trzy strony w przeglądarce i koniec(żaden program nic w tym czasie nie ściąga) Czy to może być wina routera ? Karta sim była wymieniana bo w salonie play uznali, że to wina karty, która się "rozmagnesowała". Wymiana karty nic nie poprawiła.( Router mam 2 lata, "bez limitu"). Mam drugi internet w T..., lecz tam mam całkowicie inny router i wszystko działa, czasami tylko rozłączy. Dodam, że mieszkam w mieście, Brzeg.
    Ostatnio edytowane przez kamil52201 ; 12-07-2018 o 09:41

  2. #2
    A z jakiego pasma LTE w Play korzystasz na E5573? Jakie masz parametry sygnału ale nie w kreskach, jakie DL/UL w godzinach wieczornych? Do zarzadzania pasmami LTe , diagnostyki sygnału służą http://www.lte-anbieter.info/ltewatc...tei=ltewatch_h lub http://www.mediafire.com/file/79obbe....2_PL.apk/file Logujesz się w nich na adres 192.168.8.1 na E5573, pokażą parametry sygnału, CID BTS-a Play . Można w nich wymuszać konkretne pasma LTE, sprawdzasz pokolei LTE2600, LTE1800, LTE2100 i LTE800. Pokazujesz screeny z aplikacji i speedtesty. W Brzegu są dwa BTS-y z kompletem pasm, jeden z LTE1800, LTE2100 i LTE800 oraz jeden z samym LTE1800, LTE2100. Jaka to ulica w Brzegu? Rozmowy z konsultantami w BOK, salonach sobie daruj. Nie mają zielonego pojęcia o własnej sieci, sprzęcie itp,itd a sam sprzęt słabiutki, nie jest dedykowany do pracy 24/7 jako router stacjonarny, nie agreguje pasm LTE.
    Ostatnio edytowane przez cinek1963 ; 12-07-2018 o 10:03

  3. #3
    Zalogowałem się do tego programu, IP i hasło, lecz nic się nie pokazało. Tak jak na załączonym zdjęciu. Mieszkam na ulicy Mały Rynek. Statystyki są nawet fajne, tylko tak jak mówię, wystarczy troszkę więcej otworzyć stron czy też coś robić na dłuższą metę to prędkość drastycznie spada, tak że pojawiają się puste strony jakby internetu nie było.
    Załączone miniatury Załączone miniatury LTEWatchH_2018-07-12@12.39.28.jpg   Bez tytułu.jpg  

  4. #4
    Nie wiem jak się edytuje posty, więc tutaj spróbowałem z telefonu, z tej aplikacji drugiej.
    Załączone miniatury Załączone miniatury 36990021_1561551407282830_8494702123232002048_n.jpg   36963523_1561551433949494_6681407136049659904_n.jpg   36997351_1561551247282846_5856432154296188928_n.jpg   37014520_1561551203949517_308289054540038144_n.jpg   37022853_1561552523949385_746326876363948032_n.jpg  

    37054964_1561551170616187_8976345244773646336_n.jpg  

  5. #5
    LTE800 BTS PLay, Wrocławska 18, bardzo dobre parametry sygnału, średni SINR, LTE1800 i LTE1800 słaby sygnał z tego BTS-a, niezły SINR. Najsłabiej na LTE2600 ale to normalne. Ogólnie na każdym z pasm dobry SINR czyli pewnie niezłe prędkości, sprawdź na każdym z pasm. Na Auto router łączy się z LTE2600. Sprawdź działanie internetu na każdym z pasm, wybierz optymalne. poprawa sygnału na LTE1800/LTE2100/LTE2600 za pomocą anteny Dual LTE na 1800-2600MHz. Jaki masz router z T-Mobile?

  6. #6
    Na T-mobile mam router "Huawei E5186". Czyli to prawdopodobnie może być wina urządzenia ? Myślałem nad zmiana na urządzenie np:"Huawei B593" z dwoma "antenami". Nie wiem czy to dobry pomysł, czy da on rade ?

  7. #7
    Przełóż kartę Play do E5186, pobierz http://www.mediafire.com/file/1yz26m..._v0.9.zip/file , zaloguj się w niej na E5186, wymuś po kolei agregacje pasm LTE2600+1800, LTE2600+800 i LTE1800+800 i sprawdź jak na nim działają agregacje w Play z Wrocławskiej, ustaw E5186 w otwartym oknie. sprawdź sygnał i prędkości. Mam taki sam router i w agregacji LTE2600+1800 osiągam 160Mb/s. Przy agregacji 3pasm LTE2600+2100+1800 na mobilnym MF980 DL ponad 200Mb/s. Zakup zabytkowego B593 to poroniony pomysł, szczególnie wersji u-12, s-12/. Tak a propos to sprawdź też jak wygląda sygnał i prędkości T-Mobile na LTE1800, LTE800 i LTE1800+800 , ma na Wrocławskiej LTE1800NetWorks i własne LTE800 i ich agregację.

  8. #8
    Przełożyłem kartę Play do E5186 i niestety nie mogłem się zalogować na urządzenie, mimo iż wpisywałem "hasło administracyjne" (ktoś musiał zmienić hasło). Jedynie podłączyłem się i mam z telefonu zdjęcie. (Wybór pasm nie działał na telefonie bo nie mogłem wpisac hasła). Jak dałem kartę do E5186 to spokojnie mogłem odtworzyć o wiele więcej stron i nic się nawet nie zacięło.
    Załączone miniatury Załączone miniatury Play.png   37171407_1562886243816013_2177892385822867456_n.jpg  
    Ostatnio edytowane przez kamil52201 ; 13-07-2018 o 11:15

  9. #9
    Zresetuj router do ustawień fabrycznych to wtedy od nowa się do niego zalogujesz poprzez GUI w przeglądarce, adres 192.168.8.1 użytkownik admin, hasło admin. Wtedy tak samo zalogujesz się na HManagera w telefonie. Na paśmie LTE2600 bo to z niego korzystasz w trybie auto masz na E5186 niezłe parametry sygnału i prędkości.

  10. #10

    Huawei E5573s-320 Problem

    Niestety współlokator nie zgodził się na resetowanie go. Mamy go na pół ,ze względu na to że mój internet tak słabo działa to płacimy na pół za tego E5186. Czy ten router warto kupić " (...) " ? Spróbuje jeszcze go zresetować jak go nie będzie.
    Ostatnio edytowane przez jahu ; 15-07-2018 o 14:28 Powód: Usunięcie linku do aukcji allegro

Strona 1 z 5 123 ... OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •