Wątek: Play nie umie rozwiązać problemu z LTE

Strona 12 z 12 PierwszyPierwszy ... 2101112
Pokaż wyniki od 111 do 120 z 120
  1. #111
    Nie,nie jest.

  2. #112
    Mam już potwierdzenie, że dziś w nocy problem został naprawiony i nieprawidłowości związane z połączeniami i transmisją danych w technologii LTE nie powinny już występować. Przepraszam za niedogodności.
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  3. #113
    Cytat Zamieszczone przez Play4You Zobacz posta
    Mam już potwierdzenie, że dziś w nocy problem został naprawiony i nieprawidłowości związane z połączeniami i transmisją danych w technologii LTE nie powinny już występować. Przepraszam za niedogodności.
    Potwierdzam, w miejscowości Dębica na moim LG v30 problem został rozwiązany LTE działa prawidłowo

  4. #114
    @Piotr - super, bardzo się cieszymy
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  5. #115
    Ale to tylko w tej miejscowości czy w innych też?

  6. #116
    Cytat Zamieszczone przez Play4You Zobacz posta
    Mam już potwierdzenie, że dziś w nocy problem został naprawiony i nieprawidłowości związane z połączeniami i transmisją danych w technologii LTE nie powinny już występować. Przepraszam za niedogodności.
    Play4You jaką odpowiedź uzyskałeś czy wszędzie to zostanie naprawione czy tylko w tej miejscowości o której mowa?

  7. #117
    @Tabaluga3, nie mam informacji o problemach w Dębicy
    Jeśli w innych lokalizacjach są jakieś niedogodności prosimy o kontakt z Obsługą Klienta oficjalnymi kanałami oraz zarejestrowanie zgłoszenia. My nie mamy, aż tak szczegółowych informacji.
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  8. #118

    Dołączył
    Dec 2013
    Skąd
    Dębica
    Posty
    12
    Witam. Parę dni temu wysłałem zgłoszenie na Play24 i dziś dzwonił do mnie gość z Play i mówił że był problem w Dębicy, ale już powinno być ok gdy ustawię wybór automatyczny, no i jest dobrze.
    Ostatnio edytowane przez DragoSwd ; 22-06-2018 o 21:35

  9. #119
    Potwierdzam, po kilku miesiącach - w końcu działa LTE w lokalizacji Strzyżów! Szkoda, że zajęło to tak długo. Ciekaw jestem co było problemem - bo na pewno nie telefon..

  10. #120
    Moderator Hardcore Player Awatar xaviero
    Dołączył
    Jun 2012
    Posty
    35,053
    Brak nowych wpisów w wątku.
    Temat zamykam.

    W razie problemów lub dodatkowych pytań, prosimy o PW do Moderatorów: Jahu lub Xaviero wątek zostanie ponownie otwarty.
    >>> Pojawił się problem na forum? Pisz śmiało: <<<

Strona 12 z 12 PierwszyPierwszy ... 2101112

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •