Wątek: Play nie umie rozwiązać problemu z LTE

Strona 11 z 12 PierwszyPierwszy ... 9101112 OstatniOstatni
Pokaż wyniki od 101 do 110 z 120
  1. #101
    Cytat Zamieszczone przez Play4You2 Zobacz posta
    @tauka - Próbowałeś zamienić karty SIM w slotach i sprawdzić czy sytuacja się powtarza?
    Próbowałem już wszystkiego włącznie z wymianą karty i telefonu. Karty zamienione slotami zachowują się identycznie. Czyli karta z którą mam problem dalej nie łapie LTE a ta druga bez problemu utrzymuje go cały czas.
    Sytuacja występuje tylko na tej jednej karcie.

  2. #102
    @tauka - rozumiem. Proszę o rejestrację w tej sprawie zgłoszenia do Obsługi Klienta, zweryfikujemy tę kwestię po stronie sieci.
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  3. #103
    Po pół roku i około 30 zgloszeniach play magicznym sposobem rozwiązał problem z lte u mnie w Dębicy, także oświadczam że od dziś działa lte z nadajników play w Dębicy na lg V30 a jak u reszty?

  4. #104
    Cytat Zamieszczone przez bony Zobacz posta
    Po pół roku i około 30 zgloszeniach play magicznym sposobem rozwiązał problem z lte u mnie w Dębicy, także oświadczam że od dziś działa lte z nadajników play w Dębicy na lg V30 a jak u reszty?
    Narazie sprawdzone na 1 nadajniku, jutro napisze jak na Innych (w sumie są 3)

  5. #105
    u mnie dzis po 1 pierwszy mam ustawiony tryb lte i kolega chcial do mnie zadzwonic i sie nie dodzwonił pomimo full zasiegu chyba czas wrócic do pomaranczowych

  6. #106
    Wprawdzie u mnie LTE działa nawet czasem wyświetla mi się LTE+ ale mam czasem "zwiechę" na LTE - strasznie muli internet LTE nie wiem czy to zależy od ilości urządzeń działających na jednym TBS czy jakaś inna przyczyna ale strasznie jest to denerwujące! Po prostu mam wrażenie że TBS jest " zapchany"!

  7. #107
    Potwierdzam, na dzień dzisiejszy LTE zaczęło mi działać w całej Dębicy także narazie jest tak jak powinno być od zawsze... PS sprawdziłem połączenia też jest wszystko ok tel przełącza się szybko z LTE na 3G jak jak dzwonię i jak ktoś do mnie dzwoni także odpukać wszystko ok . Jestem ciekawy co zrobili stawiam nadajniki bo w sofcie nic mi się nie zmieniło , zobaczymy może się dowiemy co było nie tak.

  8. #108
    @bony cieszę się, że nieprawidłowości już nie występują. Niestety nie mam informacji, co było ich przyczyną.
    Pomoc Play

    Play.pl
    Facebook.com/Play4You
    Tel. +48 790 500 500

  9. #109
    bony być może miałes to co u mnie czyli ze pasmo od lte było uszkodzone i proces naprawy sie przedłuzał u mnie lte naprawiali 2tygodnie i tylko miałem 3G w telefonie i 2G

  10. #110
    Hardcore Player Awatar jerzy.zach
    Dołączył
    Jul 2015
    Posty
    3,998
    Cytat Zamieszczone przez dawid1999 Zobacz posta
    u mnie dzis po 1 pierwszy mam ustawiony tryb lte i kolega chcial do mnie zadzwonic i sie nie dodzwonił pomimo full zasiegu chyba czas wrócic do pomaranczowych
    LTE nie jest do dzwonienia?

Strona 11 z 12 PierwszyPierwszy ... 9101112 OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •