Ogłoszenie

Zwiń
No announcement yet.

VoLTE

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • A gdzie kupowałeś telefony? Czy to Polska edycja czy Szwedzka, Norweska itp? Ja mam Android 9 i mam ta opcje ale w J5 2017 (mam na mysli android 9). Sprawdzałeś, czy w telefonie jest włączona opcja VoLTE?
    Ponatto jak uruchamiałeś pierwszy raz telefon to od razu był jezyk Polski i kraj Polska?
    Możesz sprawdzic taka opcje. Wyjąc karte sim, ustawienai fabryczne, następnie wkładasz karte sim i ustawiasz kraj polska i jezyk Polska.
    Jak to wszystko nie pomoze, to jedynie zmiana softu w serwisie za jakies 50 dych. Nie wiem, czy samemu jak wgrasz to załapie. Inna sprawa to gwarancja.
    https://forum.xda-developers.com/s7-...b-csc-t3509906
    Ostatnio edytowany przez Kapsuła_czasu; 07.02.2020, 12:29.

    Komentarz


    • Zamieszczone przez Witold Si Zobacz posta
      Po dokładnej analizie to zobaczyłem jedną różnicę wersja oprogramowania. W jednym jest XEO/XEO, w drugim XEO/SEB. Myślę że trzeba czekać do aktualizacji Androida 10 wtedy może się Wszystko wyrówna������
      Aktualizacja do 10 nic nie zmieni. Skontaktuj się z BOK Play jak to nie pomoże pozostaje wgranie czystego softu XEO w serwisie Samsung (w Krakowie zapłaciłem 60zł)
      Mój A40 został kupiony z brandem PLUS-a, generalnie VoWiFi czy VoLTE działało ale strasznie grzały mnie dodatki "plusowskie" więc postanowiłem wgrać czysty soft, zrobią to na poczekaniu bez utraty gwarancji. Dodatkowy zyskasz "szybsze" aktualizację oprogramowania.

      Komentarz


      • Komentarz


        • Ostatnio w niektórych regionach pojawiły się problemy z VoLTE. O dziwo VoWiFi działa bez problemu. Problem na 100% jest po stronie Play, coś zmieniają w ustawieniach usługi. Jeżeli ktoś ma taki problem to mogę podać proste rozwiązanie znalezione w sieci, które u mnie zadziałało. Trzeba wymusić połączenie z siecią w roamingu, np z T-mobile. Po zalogowaniu wrócić do sieci macierzystej Play i usługa ponownie działa! W odpowiedzi na zgłoszenie problemu przez BOK dostałem jedynie instrukcję ręcznej konfiguracji APN, które domyślnie były dobrze skonfigurowane. Nic to oczywiście nie dało, ale "myk' z wymuszeniem roamingu krajowego zadziałał natychmiast.

          Komentarz

          o nas
          Forum Sieci Play
          Kontakt z Biurem Obsługi Klienta PLAY
          Infolinia Klienta Indywidualnego *500 lub 790 500 500
          Infolinia Klienta Biznesowego *600 lub 790 600 600
          Dołącz do Nas
          Pracuję...
          X