Ogłoszenie

Zwiń
No announcement yet.

Huawei B715

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Dzięki za szybką odpowiedź. Na LAN przy karcie 100Mbps jakie osiagasz prędkości?

    Komentarz


    • To samo co na wifi

      Komentarz


      • Ok. Dzięki. Pójdzie na serwis w takim razie. Prędkości jak na wifi to mam tylko jak podepne urządzenie z karta 1Gbps

        Komentarz


        • Teraz nowa aktualizacja ale nic nie wniosła ,ma ktoś soft by była opcja zapamiętania pin karty sim i odblokowanie rj 11 ?

          Komentarz


          • Ale czy to że Huawei B715 jak wiele osób piszę ma dobrą szybkość nie zalezy bardziej od sieci play niż od tego routera?

            Komentarz


            • Mi na tym routerze w sieci play max 150 mega ale brak na nadajniku pasma 2600 jak włożę karte orange nadajnik ma wszystkie pasma odległość 2 kilometry prędkość max 230 mega.

              Komentarz


              • witam

                problem polega na tym że w lanie prędkość downloadu waha się w okolicach 4Mb/s (nie ważne czy to download z jakiegoś hostingu czy z drugiego komputera w lanie), upload jest to samo

                Po wifi wszystko działa jak należy (~90 Mb/s down, 40Mb/s up).

                Co już zrobiłem:

                -Testowałem kilka różnych kabli (cat 5e i cat6) o różnych długościach

                -Wpinałem kabel do różnych portów ethernet w routerze

                -Testowałem kilka różnych kart sieciowych + adaptera usb 3.0 do ethernet 1Gb/s oraz laptopa (na wszystkim windows 7)

                -Sprawdzałem czy nie ma żadnego oszczędzania energii włączonego w ustawieniach karty

                -Wymuszałem 100Mb/s i 1Gb/s na sztywno

                -Włączałem jumbo frames

                -Zwalniałem ip aby pobrało nowe z dhcp oraz czyściłem dnsy

                -Instalowałem najnowsze sterowniki do kart sieciowych.

                -Włączyłem serwer samby na routerze i przy pobieraniu z niego plików download ~2Mb/s, upload około 120Mb/s (pewnie limit pendrive'a wpiętego do usb routera)

                -Wpiąłem do routera adapter usb 2.0 - rj45 ale to nie działało

                -Przywracałem ustawienia fabryczne.



                To wszystko co pamiętam ale pewnie robiłem coś jeszcze.

                Pewnie trochę poczekam czy wyjdzie aktualizacja firmware bo aktualnie nie muszę używać kabla.

                Wersja oprogramowania modemu: 11.198.01.00.264
                Wersja interfejsu www: 21.100.52.01.03

                PS Dodam że ten sam problem miało kilku użytkowników na innym forum. U niektórych wszystko działało jak należy z dokładnie tą samą wersja firmware.

                proszę o pomoc co jest grane z tym lanem po kablu

                pozdrawiam

                Komentarz


                • Panocki, jaką antenę do tego ustrojstwa kupić, żeby móc wybrać przekaźnik? Mam 3 przekaźniki w odległości +/- 1,5km w różnych kierunkach i chce wybrać mniej obciążony.

                  Komentarz


                  • Czy ktoś próbował reklamować b715 z powodu wolnego LANu?

                    Co do anten, to najpierw sprawdź sobie na mapie bts jakie częstotliwości sa na nadajnikach koło ciebie. Polecam anteny atk-504 oraz cybertecha, mam i się sprawdzają.

                    Komentarz

                    o nas
                    Forum Sieci Play
                    Kontakt z Biurem Obsługi Klienta PLAY
                    Infolinia Klienta Indywidualnego *500 lub 790 500 500
                    Infolinia Klienta Biznesowego *600 lub 790 600 600
                    Dołącz do Nas
                    Pracuję...
                    X