Wątek: Problem z internetem (Nokia lumia 520)

Strona 1 z 4 123 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 33
  1. #1

    Dołączył
    Jun 2013
    Posty
    1
    Dzięki!
    0
    Podziękowano 0 razy

    Problem z internetem (Nokia lumia 520)

    Witam.
    Jest to mój pierwszy post na tym forum więc chciałem się przywitać z jego użytkownikami - Witajcie. Poniżej opiszę swój problem dot. konfiguracji internetu.
    Kiedy wchodzę w ustawienia internetu wyświetla mi się "Play" jako aktywne, natomiast gdy próbuję otworzyć jakąś stronę w przeglądarce pojawia mi się nw. komunikat":
    błąd: nie można znaleźć serwera lub błąd DNS.
    1. Próbowałem ustawić ręcznie wg. wskazówek na stronie - http://www.play.pl/uslugi/transmisja-danych/, bez sukcesu wpisuje dane z ww. strony w poszczególne miejsca i na koniec nie podświetla mi się przycisk do zapisania wprowadzonych danych.
    2. Wysyłałem też sms-y na nr 9999 o treści Play nokia lumia 520. Nie otrzymałem żadnej odpowiedzi.
    3. Próbowałem również auto-konfiguracji ze strony - https://konfiguracja.play.pl/hsconfig/public/service.do. Niestety nie ma tam możliwości wyboru ww. modelu telefonu.
    Czy ktoś mógłby mi pomóc w rozwiązaniu ww. problemu?

  2. #2
    Hardcore Player Awatar LARGO
    Dołączył
    Jun 2012
    Skąd
    Koszalin
    Posty
    1,964
    Dzięki!
    21
    Podziękowano 50 razy
    Internet:
    Nazwa: P4 Internet
    APN: internet
    Protokół MMS: WAP 2.0
    MCC: 260
    MNC: 06
    Typ APN: default, hipri
    Nośnik: Nie określono

    Natomiast MMS:
    Nazwa: P4 MMS
    APN: mms
    MMSC: http://10.10.28.164/mms/wapenc
    Proxy dla wiadomości MMS: 10.10.25.5
    Port MMS: 8080
    Protokół MMS: WAP 2.0
    MCC: 260
    MNC: 06
    Typ APN: mms
    Nośnik: Nie określono
    a tu link do podobnyh sprw z lumia 720 http://forumplay.pl/showthread.php/5...-problem-z-MMS

  3. #3

    Dołączył
    Jun 2013
    Posty
    1
    Dzięki!
    0
    Podziękowano 0 razy
    witam ja mam problem z pentagram monster działa ok tylko problem z internetem tak jak poprzednik robiłem wszystko i tylko ikonka R nad siłą sygnału i nic.telefon w dualu play na pierwszym slocie na drugim plus. play do netu chce używać.jak by ktoś pomógł to z góry dzięki jestem laikiem w tych sprawach także proszę jak dla dziecka

  4. #4

    Dołączył
    Jul 2013
    Posty
    2
    Dzięki!
    0
    Podziękowano 0 razy

    konfiguracja lumia520

    Cytat Zamieszczone przez LARGO Zobacz posta
    Internet:
    Nazwa: P4 Internet
    APN: internet
    Protokół MMS: WAP 2.0
    MCC: 260
    MNC: 06
    Typ APN: default, hipri
    Nośnik: Nie określono

    Natomiast MMS:
    Nazwa: P4 MMS
    APN: mms
    MMSC: http://10.10.28.164/mms/wapenc
    Proxy dla wiadomości MMS: 10.10.25.5
    Port MMS: 8080
    Protokół MMS: WAP 2.0
    MCC: 260
    MNC: 06
    Typ APN: mms
    Nośnik: Nie określono
    a tu link do podobnyh sprw z lumia 720 http://forumplay.pl/showthread.php/5...-problem-z-MMS
    w mojej nokii lumia 520 w -USTAWIENIA-PUNKT DOSTĘPU trzeba uzupełnić następujące dane:
    Nazwa połączenia
    rodzaj danych
    nazwa punktu dostępu
    nazwa użytkownika
    hasło
    adres serwera proxy
    port serwera proxy
    rodzaj sieci
    rodzaj uwierzytelniania
    i APN do MMS:
    nazwa punktu dostępu MMS
    nazwa użytkownika
    hasło
    adres serwera proxy
    port serwera proxy
    adres centrum mmsc
    rodzaj sieci
    rodzaj uwierzytelniania


    a więc powyższe informację sa dla mnie nie kompletne
    a inetrnet nadal nie działa(

  5. #5
    Hardcore Player Awatar LARGO
    Dołączył
    Jun 2012
    Skąd
    Koszalin
    Posty
    1,964
    Dzięki!
    21
    Podziękowano 50 razy
    Telefony z WP konfigurują się same. Wejdz w ustawienia APN i koniecznie usun stantad wszystkie wpisy dot. MMS (moze cos probowales skonfigurowac i zostaly jakies wpisy). Potem sprawdz, czy mms dziala. Jesli nie, to wsrod ikon w menu telefonu masz taka aplikacje, ktora nazywa sie "konfiguracja". Uruchamiasz ja, klikasz kilka razy ok i juz :-) Gotowe!

  6. #6

    Dołączył
    Jul 2013
    Posty
    1
    Dzięki!
    0
    Podziękowano 0 razy
    Problem rozwiązany
    Ostatnio edytowane przez momer ; 08-07-2013 o 15:27 Powód: Problem rozwiązany

  7. #7

    Dołączył
    Sep 2013
    Posty
    1
    Dzięki!
    0
    Podziękowano 0 razy
    Nie mam aplikacji "konfiguracja". Jeżeli chodzi o punkt dostępu to wymaga informacji o których wspomniał marusiadj. Mam niby pakiet 1.5 GB a nie mogę z nigo korzystac.

  8. #8

    Dołączył
    Sep 2013
    Posty
    1
    Dzięki!
    0
    Podziękowano 0 razy
    Dokładnie mam taki sam problem, infolinia nie potrafi mi pomoc, a pani w Jankach powiedziała że to wina telefonu, że może przyjąć reklamację ale i tak tego nie naprawią. Bo nie. Zostałem za to poinformowany, że w tych telefonach jest to standardowy problem.

  9. #9

    Dołączył
    Oct 2013
    Posty
    1
    Dzięki!
    0
    Podziękowano 0 razy
    Cytat Zamieszczone przez marusiadj Zobacz posta
    w mojej nokii lumia 520 w -USTAWIENIA-PUNKT DOSTĘPU trzeba uzupełnić następujące dane:
    Nazwa połączenia
    rodzaj danych
    nazwa punktu dostępu
    nazwa użytkownika
    hasło
    adres serwera proxy
    port serwera proxy
    rodzaj sieci
    rodzaj uwierzytelniania
    i APN do MMS:
    nazwa punktu dostępu MMS
    nazwa użytkownika
    hasło
    adres serwera proxy
    port serwera proxy
    adres centrum mmsc
    rodzaj sieci
    rodzaj uwierzytelniania


    a więc powyższe informację sa dla mnie nie kompletne
    a inetrnet nadal nie działa(
    Mam ten sam problem. Kontaktowałam się z infolinią Play trzykrotnie i niestety nie została mi udzielona pomoc. Proszę o dokładne rozpisanie danych jakie powinnam wprowadzić przy konfiguracji. Potrzebuję takich samych danych jak użytkownik "marusiadj".
    Dziękuję.

  10. #10
    Moderator - jahu Hardcore Player Awatar jahu
    Dołączył
    Jun 2012
    Skąd
    Nowy Sącz
    Posty
    19,494
    Dzięki!
    88
    Podziękowano 782 razy
    @MB88 wszystkie informacje potrzebne masz w tym wątku.
    >>> Pojawił się problem na forum? Pisz śmiało: <<<

Strona 1 z 4 123 ... OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •